close

Privacy guaranteed - Your email is not shared with anyone.

Quoting

Discussion in 'Announcements & Support' started by animalspooker, Dec 14, 2016.

  1. animalspooker

    animalspooker G&G Evangelist

    2,545
    4,342
    SEMO
    I can not longer quote since the "ATTACK." I click on the quote box and all is good, but when I go to 'Insert Quote' I always get an error now. Not a big deal, doesn't bother me too much, just letting you guys know in case it causes some larger problems down the road. Thanks for all you do guys. Not sure who you are but am **** glad we have you!
     
  2. Chris

    Chris Administrator Staff Member

    7,626
    529
    What error do you get? I just tried it and it works.
     

  3. animalspooker

    animalspooker G&G Evangelist

    2,545
    4,342
    SEMO
    It says in the red box, "The following error occurred:"

    ...and then it says below, "The selected messages could not be found."

    Again, its not a big deal, more of an FYI
     
  4. Huey Rider

    Huey Rider G&G Evangelist Forum Contributor




    Working for me.
     
  5. Works for me, too. Have you cleared your cache and or rebooted your computer lately?
     
  6. SUBMOA

    SUBMOA G&G Evangelist Forum Contributor

    Must be a operator error :D
     
    CountryBoy and ncnascarlady like this.
  7. Txwheels

    Txwheels G&G Evangelist Forum Contributor


    Try clicking on the quote button, then click on reply and your quote should come up in a message box
     
  8. animalspooker

    animalspooker G&G Evangelist

    2,545
    4,342
    SEMO
    Quote and Reply does work, but my 'INSERT QUOTES...' button does nothing but give me an error. Thanks for the help though!
     
  9. Chris

    Chris Administrator Staff Member

    7,626
    529
    Testing insert quote.